资讯热线:13510267739
行业新闻>期货行业>浏览文章

译金经-文华指标稳赢公式

2016-10-7 12:13:480人浏览0评论

文华稳赢指标,文华公式


HH:=HHV(HIGH,13);

 LL:=LLV(LOW,13);

 HH1:=BARSLAST((HH>REF(HH,1)));

 LL1:=BARSLAST((LL<REF(LL,1)));

 A:=IFELSE((HH1 < LL1),1,IFELSE((HH1 > LL1),-1,0));

 AA:IFELSE(A>=0,LL,HH),COLORYELLOW;

 DRAWTEXT(CROSS(HH1,LL1),HH,'开空');

DRAWTEXT(CROSS(LL1,HH1),LL,'开多');

DRAWLINE(HH1>LL1,HIGH,HH1>LL1,OPEN,COLORCYAN);

 DRAWLINE(HH1>LL1,LOW,HH1>LL1,CLOSE,COLORCYAN);

 DRAWLINE(HH1<=LL1,HIGH,HH1<=LL1,CLOSE,COLORRED);

 DRAWLINE(HH1<=LL1,LOW,HH1<=LL1,OPEN,COLORRED);

 STICKLINE(HH1>LL1,OPEN,CLOSE,COLORCYAN,0);

 STICKLINE(HH1<=LL1,OPEN,CLOSE,COLORRED,1);


版权所有:文章均为《缠论》原创,欢迎转载!转载请注明本文地址,谢谢!!
本文地址:www.yijinjing12.com/v-1-4525.aspx

关键字:
网友评论
 
热门文章

客服热线

13510267739

在线咨询

08:30-23:00

译金经教育咨询gupiaopeixun.net

译金经官网网站: www.yijinjing12.com

copyright:@2016译金经

在线咨询
在线客服
在线咨询
时间:8:30-23:30
QQ在线咨询
时间:8:30-23:30